
<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="head1"><title>
	Trainbit | Files
</title>
<!--Head Public  Resource -->
<meta content="text/html; charset=UTF-8" http-equiv="content-type" />
<meta http-equiv="Cache-Control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0"/>
<meta http-equiv="Pragma" content="no-cache"/> 
<meta http-equiv="Expires" content="0"/>
<meta property="og:type" content="website" />
<meta property="og:site_name" content="Trainbit"/>
<meta property="og:image" content="https://trainbit.com/ui/img/logo-image.png" /> 
 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64488788-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64488788-1');
</script>


  
    <link href="/UI/css/private/files.en.css?2015-9-2" rel="stylesheet" type="text/css" />
    
<link href="/UI/css/bootstrap.en.css?2013-9-11" rel="Stylesheet" type="text/css" />
<link href="/UI/css/reset.css" rel="Stylesheet" type="text/css" />
<link href="/UI/css/form.en.css?2013-9-11" rel="stylesheet" type="text/css" />
<link href="/UI/css/global.en.css?2015-4-8" rel="stylesheet" type="text/css" />
</head>
<body>
    <div id="wrapper" class="fix">
        <div id="message-bar" style="background: none repeat scroll 0 0 #FFD87E; height: 52px; left: 0; position: fixed; right: 0; top: 0; z-index: 2147483647; display: none; border-bottom: 1px solid #DDB24F;">
            <div class="container">
                <img src="/ui/img/icons/warning-red.png" style="float: right; margin-left: 10px; margin-top: 13px;" />
                <a style="background: none repeat scroll 0 0 #666; border-radius: 3px 3px 3px 3px; color: #FFFFFF; float: left; font-size: 20px; font-weight: bold; height: 22px; margin-top: 15px; text-align: center; width: 22px; text-decoration: none">×</a>
                <p style="color: #4F2505; margin-top: 13px; font-family: b yekan; font-size: 17px;">لطفا برای استفاده از امکان آپلود از مرورگرهای جدید تر استفاده نمائید.</p>
            </div>
        </div>
        
<div id="header">
    <div class="container">
        
        <div id="logo" class='float-left'>
            <a href="/" id="header1_home">
                <img src="/UI/img/logo.png" /></a>
        </div>
        <div id="lang" class="dropdown">
            <span data-toggle="dropdown" class="dropdown-toggle clickable">
                
                <img src="/ui/img/icons/en-US.png" />
                
                <span class="caret" style="margin-left: 5px; margin-top: 10px;"></span>
            </span>
            <div class="dropdown-menu left-arrow" role="menu" style="top: 25px; width: 200px;">
                <h6 class="dropdown-title">Change language</h6>
                <ul class="dropdown-content">
                    <li class="active">
                        <a href="/changelang.aspx?returnurl=%2ffiles%2f&langid=2">
                            <img src="/ui/img/icons/en-US.png" />
                            <span>English</span>
                        </a>
                    </li>
                    <li class="">
                        <a href="/changelang.aspx?returnurl=%2ffiles%2f&langid=1">
                            <img src="/ui/img/icons/fa-IR.png" />
                            <span>Farsi</span>
                        </a>
                    </li>
                </ul>
            </div>

        </div>
        <div id="header1_buttons" class="buttons">
            <a class="login" href="/membership/login.aspx">Login</a>
            <a class="register" href="/membership/register.aspx">Create an account</a>
        </div>
        <ul id="menu">
               <li>
                <a href="/parsaspace/">Parsaspace</a>
            </li>
            
            <li id="header1_l_features">
                <a href="/features/">Features</a>
            </li>
            <li id="header1_l_help">
                <a href="/support/help.aspx">Help</a>
            </li>
        </ul>
    </div>
</div>

 
        <div id="content" class="container ">

          
            <div id="files-container" class="row">
                <div id="right-col" class="span12">
                    <div id="top-panel">
                        <div id="toolbar" class="clearfix">
                            <ul class="breadcrumb" id="navigator">
                                <li path="0" class="root">
                                    <a href="#">Trainbit</a>
                                </li>
                            </ul>
                            <div style="float: left; height: 16px; width: 16px; margin-top: 5px;" id="indicator">
                                <img src="/ui/img/form/indicator-16.gif">
                            </div>
                            <div id="search-box">
                                <div class="" style="margin: 0;">
                                    <input type="text" placeholder='Search in your trainbit' style="width: 190px; padding: 0px 10px 2px; margin: 0px; direction: ltr;" />
                                </div>
                                <div class="result" style="display: none;">
                                    <div id="search_msg" class=" title">
                                        <span></span>
                                        <button class="close" type="button">×</button>
                                    </div>
                                    <ul id="search-file-list">
                                    </ul>
                                    <div class="paging">
                                        <a class="prev">
                                            Prev
                                        </a>
                                        <a class="next">
                                            Next
                                        </a>
                                    </div>
                                </div>
                            </div>
                            <ul id="default-action" class="actions">
                                <li id="new-folder_action">
                                    <a title="Create folder" rel="tooltip" data-placement="bottom">
                                        <img src="/ui/img/icons/newfolder.png" />
                                    </a>
                                </li>
                                <li id="upload_action">
                                    <a title="Upload from Computer" rel="tooltip" data-placement="bottom">
                                        <img src="/ui/img/icons/computer.png" />
                                    </a>
                                </li>
                                <li id="remoteupload_action">
                                    <a title="Upload from Web" rel="tooltip" data-placement="bottom">
                                        <img src="/ui/img/icons/web.png" />
                                    </a>
                                </li>
                                <li id="trash_action">
                                    <a title="Trash" rel="tooltip" data-placement="bottom">
                                        <img src="/ui/img/icons/trash.png" />
                                    </a>
                                </li>
                                <li id="uploadbox_action">
                                    <a title="Open upload box" rel="tooltip" data-placement="bottom">
                                        <img src="/ui/img/icons/uploadbox.png" />
                                    </a>
                                </li>
                            </ul>
                            <ul id="select-action" class="actions hide">
                                <li class="moveall-action">
                                    <a title="Move selected" rel="tooltip" data-placement="bottom">
                                        <img src="/ui/img/icons/move.png" />
                                    </a>
                                </li>
                                <li class="deleteall-action">
                                    <a title="Delete selected" rel="tooltip" data-placement="bottom">
                                        <img src="/ui/img/icons/remove.png" />
                                    </a>
                                </li>
                                <li class="shareall-action">
                                    <a title="Share selected" rel="tooltip" data-placement="bottom">
                                        <img src="/ui/img/icons/link.png" />
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <ul id="files-list-title" class="unselectable">
                            <li class="select-file">
                                <input type="checkbox" id="ch_selectAll" style="margin: 0;" />
                            </li>
                            <li style="width: 56%;" class="arrow-up" data-value="name">Name
                                    <a class="back">
                                        Back to Parent
                                        <img src="/UI/img/icons/back.png">
                                    </a>
                                <span></span>
                            </li>
                            <li style="width: 6%" data-value="byte">Size
                                    <span></span>
                            </li>
                            <li style="width: 18%" data-value="fmodified">Modified
                                    <span></span>
                            </li>
                        </ul>
                    </div>
                    <ul id="files-list" >
                    </ul>
                </div>
                
                <div id="upload-box" class="min">
                    <input type="file" id="f_upload" multiple="multiple" name="file" class="hide" />
                    <div class="upload-title">
                        <span class="title">Upload box</span>
                        <span class="status" style="display: none;"></span>
                        <button type="button" class="close">&times;</button>
                        <button type="button" class="winstate max">▫</button>
                    </div>
                    <div class="content">
                        <ul class="nav nav-tabs">
                            <li class="active">
                                <a id="tab_manualupload" href="#manualupload-content" data-toggle="tab" onclick="$('#g_remoteupload').hide();$('#g_upload').show();">Upload from Computer</a>
                            </li>
                            <li>
                                <a id="tab_remoteupload" href="#remoteupload-content" data-toggle="tab" onclick="$('#g_remoteupload').show();$('#g_upload').hide();">Upload from Web</a>
                            </li>
                            <li class="remote-buttons" style="display: none; margin-top: -4px;" id="g_remoteupload">
                                <div class="btn-group" data-toggle="buttons-radio">
                                    <button data-container="body" data-class="failed" class="btn" type="button" rel="tooltip" title="N/A">
                                        <img src="/ui/img/icons/error.png" /></button>
                                    <button data-container="body" data-class="success" class="btn" type="button" rel="tooltip" title="N/A">
                                        <img src="/ui/img/icons/success.png" /></button>
                                    <button data-container="body" data-class="queue" class="btn active" type="button" title="N/A" rel="tooltip">
                                        <img src="/ui/img/icons/downloading.png" /></button>
                                </div>
                                <button class="btn" title="Upload from Web" rel="tooltip" data-placement="top" data-container="body" type="button" onclick="return app.events.remoteupload.open()">
                                    <img src="/ui/img/icons/web.png" /></button>
                            </li>
                            <li class="upload-buttons" id="g_upload" style="margin-top: -4px;">
                                 <div class="btn-group" data-toggle="buttons-radio" id="upload-server-radio">
                           <button  data-ip="https://tb28.trainbit.com" class="btn active" type="button" >آسیاتک</button> 
 
                                </div>
                                <button class="btn" title="Upload from Computer" rel="tooltip" data-placement="top" data-container="body" type="button" onclick="return app.events.upload.click()">
                                    <img src="/ui/img/icons/computer.png" />
                                </button>
                            </li>
                        </ul>
                        <div class="tab-content">
                            <div class="tab-pane active" id="manualupload-content">
                                <ul id="manual-upload-queue" class="upload-queue">
                                </ul>
                            </div>
                            <div class="tab-pane " id="remoteupload-content">
                                <ul id="remote-upload-queue" class="upload-queue"></ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
 

        </div>
    </div>
    <div id="remove-dialog" class="dialog-box display-none">
        <div class="dialog-title">
            <span class="title">
                Delete</span><span class="close">&times;</span>
        </div>
        <div class="dialog-content">
            <div id="delete-container" class="window">
                <div class="content">
                    <p id="message">
                        Are you sure want to delete 
                    </p>
                </div>
                <div class="button-bar">
                    <input type="button" id="b_delete" value='Delete' class="button accept"
                        onclick="app.events.remove.click()" />
                    <input type="button" value='Cancel' class="button deny"
                        onclick="core.plugins.dialog.close('remove-dialog');" />
                </div>
            </div>
        </div>
    </div>
    <div id="move-dialog" class="dialog-box display-none">
        <div class="dialog-title">
            <span class="title">
                Move</span><span class="close">&times;</span>
        </div>
        <div class="dialog-content">
            <div id="move-container" class="window ajax-form">
                <div class="">
                    <div id="tree">
                        <ul id="tree-list">
                        </ul>
                    </div>
                </div>
                <div class="button-bar">
                    <input type="button" value="Move" class="button accept" onclick="app.events.move.click()" />
                    <input type="button" value="Cancel" class="button deny"
                        onclick="core.plugins.dialog.close('move-dialog');" />
                </div>
            </div>
        </div>
    </div>
    <div id="createfolder-dialog" class="dialog-box display-none">
        <div class="dialog-title">
            <span class="title">
                Create folder</span><span class="close">&times;</span>
        </div>
        <div class="dialog-content">
            <div id="newfolder-container" class="window validate">
                <div class="content">
                    <p>
                        <input type="text" id="nf_name" class="textbox field ltr" name="name" maxlength="100"
                            placeholder='Name' regular="isnotempty" />
                    </p>
                    <p>
                        <textarea id="nf_tags" name="tag" class="textbox ltr" style="height: 47px"
                            maxlength="200" placeholder='Description'></textarea>
                    </p>
                </div>
                <div class="button-bar">
                    <input type="button" id="b_create" value="Create" class="button accept  submit"
                        onclick="app.events.newfolder.click();" />
                    <input type="button" value="Cancel" class="button deny"
                        onclick="core.plugins.dialog.close('createfolder-dialog');" />
                </div>
            </div>
        </div>
    </div>
    <div id="rename-dialog" class="dialog-box display-none">
        <div class="dialog-title">
            <span class="title">
                Rename</span><span class="close">&times;</span>
        </div>
        <div class="dialog-content">
            <div id="rename-container" class="window validate">
                <div class="content">
                    <p>
                        <input type="text" id="r_name" class=" field textbox watermarkable ltr" placeholder='Name'
                            name="name" value="" regular="isnotempty" />
                    </p>
                    <p>
                        <textarea id="r_tags" name="tag" rows="2" class=" field textbox watermarkable ltr" style="height: 47px"
                            maxlength="200" placeholder='Description'></textarea>
                    </p>
                </div>
                <div class="button-bar">
                    <input type="button" id="b_rename" value="Done" class="button accept"
                        onclick="app.events.rename.click()" />
                    <input type="button" value="Cancel" class="button deny"
                        onclick="core.plugins.dialog.close('rename-dialog');" />
                </div>
            </div>
        </div>
    </div>
    <div id="setpassword-dialog" class="dialog-box display-none">
        <div class="dialog-title">
            <span class="title">
                Set password</span><span class="close">&times;</span>
        </div>
        <div class="dialog-content" style="width: 460px; height: 150px;">
            <div id="password-container" class="window">
                <div class="content form">
                    <div class="control-group">
                        <label class="control-label">
                            Enter Password
                        </label>
                        <div class="controls">
                            <input type="text" id="pwd_password" onclick="$(this).prop('type','password');" class=" textbox"
                                name="password" style="display: inline-block !important; width: 250px" />
                            <a id="pwd_clear" class="button deny" title="Clear password" rel="tooltip"
                                onclick="app.events.password.clear()" style="padding: 5px 15px 0px; height: 27px; margin-left: 5px;">
                                <img src="/UI/img/icons/unlock.png" /></a>
                        </div>
                    </div>
                </div>
                <div class="button-bar">
                    <input id="pwd_change" type="button" value="Save" class="button accept" onclick="app.events.password.click()" />
                    <input type="button" value="Cancel" class="button deny"
                        onclick="core.plugins.dialog.closeall()" />
                </div>
            </div>
        </div>
    </div>



    <div id="remoteupload-dialog" class="dialog-box display-none">
        <div class="dialog-title">
            <span class="title">
                Upload from Web</span><span class="close">&times;</span>
        </div>
        <div class="dialog-content">
            <div id="remoteupload-container" class="window validate">
                <div class="content" style="height: 220px">
                    <p class="alert alert-info" style="margin: 0; margin-bottom: 10px;">
                        Upload via url isn’t real-time and file transferring speed is up to resource host.
                    </p>
                    <textarea id="t_uploadlinks" style="width: 520px; height: 130px;" class="ltr" placeholder="Input Your Links"></textarea>
                    <ul id="remoteupload-queue" style="display: none">
                    </ul>
                </div>
                <div class="button-bar">
                    <input type="button" id="b_uploadurl" value="Upload" class="button accept  submit" />
                    <input type="button" value="Cancel" class="button deny"
                        onclick="core.plugins.dialog.close('remoteupload-dialog');" />
                </div>
            </div>
        </div>
    </div>
    <div id="share-dialog" class="dialog-box display-none">
        <div class="dialog-title">
            <span class="title">
                Share</span><span class="close">&times;</span>
        </div>
        <div class="dialog-content">
            <div id="sharelink-container" class="window" style="padding: 10px;">
                <div>
                    <ul class="nav nav-tabs">
                        <li class="active">
                            <a id="sharelink-tab" href="#sharelink-content" data-toggle="tab">Share link</a>
                        </li>
                        <li>
                            <a id="shorturl-tab" href="#shorturl-content" data-toggle="tab">Short URL</a>
                        </li>
                        <li>
                            <a style="color:red" id="embedded-tab" href="#viewlinks-content" data-toggle="tab">Embedded link</a>
                        </li>
                    </ul>
                    <div class="tab-content">
                        <div class="tab-pane active" id="sharelink-content">
                            <textarea id="t_sharelinks" class="textbox ltr"></textarea>
                        </div>
                        <div class="tab-pane" id="shorturl-content">
                            <textarea id="t_shortlinks" class="textbox ltr"></textarea>
                        </div>
                        <div class="tab-pane" id="viewlinks-content">
                            <div>
                                <input type="checkbox" id="ch_includehtml" />
                                <label for="ch_includehtml" style="display: inline-block">
                                    Include html</label>
                            </div>
                            <hr class="divider" />
                            <ul id="l_embeddedlinks" class="link-list ltr">
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="trash-dialog" class="dialog-box display-none">
        <div class="dialog-title">
            <span class="title">
                Share</span><span class="close">&times;</span>
        </div>
        <div class="dialog-content">
            <div id="deletedfiles-container" class="window">
                <div class="content ">
                    <p class="alert alert-info" style="margin: 0 0 10px;">Since files are main components in Trainbit, you can use this feature to restore files that are deleted by you or other users mistakenly within a month.</p>
                    <div id="restoreall-box" style="background: none repeat scroll 0 0 #f9f9f9; border: 1px solid #DDDDDD; border-radius: 3px 3px 3px 3px; margin-bottom: 10px; padding: 10px;">
                        <div class="progress" id="restore-progress" style="float: left; width: 65%; margin: 10px 0px 0px;">
                            <div class="bar"></div>
                        </div>
                        <button id="b_restoreall" class="button accept" type="button">Restore all</button>
                    </div>
                    <ul id="deleted-files">
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="file-action-menu" class="dropdown-menu unselectable left-arrow">
        <ul class="dropdown-content">
            <li class="share-action">
                <p>
                    <img src="/UI/img/icons/share-file.png" /><span>Get share link</span>
                </p>
            </li>
            <li class="download-action">
                <p>
                    <img src="/UI/img/icons/download.png" /><span>Download</span>
                </p>
            </li>

            <li class="move-action">
                <p>
                    <img src="/UI/img/icons/move.png" /><span>Move</span>
                </p>
            </li>
            <li class="delete-action">
                <p>
                    <img src="/UI/img/icons/remove.png" /><span>Delete</span>
                </p>
            </li>
            <li class="rename-action">
                <p>
                    <img src="/UI/img/icons/rename.png" /><span>Rename</span>
                </p>
            </li>
            <li class="overwrite-action">
                <p>
                    <img src="/UI/img/icons/overwrite.png" /><span>Overwrite</span>
                </p>
            </li>
        </ul>
    </div>

    <div id="folder-action-menu" class="dropdown-menu unselectable left-arrow">
        <ul class="dropdown-content">
            <li class="share-action">
                <p>
                    <img src="/UI/img/icons/share-file.png" /><span>Get share link</span>
                </p>
            </li>
            <li class="move-action">
                <p>
                    <img src="/UI/img/icons/move.png" /><span>Move</span>
                </p>
            </li>
            <li class="delete-action">
                <p>
                    <img src="/UI/img/icons/remove.png" /><span>Delete</span>
                </p>
            </li>
            <li class="rename-action">
                <p>
                    <img src="/UI/img/icons/rename.png" /><span>Rename</span>
                </p>
            </li>

        </ul>
    </div>

    
<script src="/UI/js/jquery.js?2013-9-11" type="text/javascript"></script>
<script src="/UI/js/bootstrap.js?2013-9-11" type="text/javascript"></script>
<script src="/UI/js/lib/core.js?2013-9-11" type="text/javascript"></script>
<script src="/UI/js/lib/plugins/form.js?2013-9-11" type="text/javascript"></script>
<script src="/UI/js/lib/plugins/modernizr.js?2013-9-11" type="text/javascript"></script>
<script type="text/javascript">
        core.api.expiredate = '5/5/2020';
        core.api.key = '';
    core.data.user =  { name : null , id : null };
        core.data.i18n = {"disconnectmsg":"Please check your connection .","upgradeaccount":"Upgrade account"}
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"JW99o1IW1810Ug", domain:"trainbit.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=JW99o1IW1810Ug" style="display:none" height="1" width="1" alt="" /></noscript>
    <script src="/UI/js/private/files_new.js?2016-10-17" type="text/javascript"></script>
    <script type="text/javascript">
        var page_data = {"enablepermission":"Enable Permission","disablepermission":"Disable Permission","enablesubscription":"Enable Subscription","disablesubscription":"Disable Subscription","_delete":"Delete","rename":"Rename","createsubfolder":"N/A","movefiles":"Move Files","getsharelinks":"Get share links","bytes":"bytes","uploadfiletitle":"Upload via Browser file in '{0}'","setpassword":"Set password","setpasswordfailed":"Set Password failed","setpasswordaccessdenied":"Set Password access denied","remove":"Remove","success":"Success","subscribers":"Subscribers","enable":"Enable","disable":"Disable","on":"ON","collaboration":"Share","trash":"Trash","deletefilesrestoreneedtopermium":"N/A","deletefilesrestoreisdead":"Delete Files is dead","deletefilesrestoreisalive":"Delete Files is alive","deletedfilesrestoreaccessdenied":"Access denied","deletedfilesrestorefailed":"Restore desired file failed","deletedfilesrestoresuccess":"File(s) restored successfully","failed":"Failed","accept":"Accept","ignore":"Ignore","move":"Move","uploadfromweb":"Upload from Web","configemailuploadforfolder":"Config email upload for '{0}'","statisticstitle":"Statistics","fileopenwith":"'{0}' Openning","uploadfile":"Upload from Computer","uploadfromwebtitle":"Upload via URL in '{0}'","createsubfoldertitle":"Create folder in '{0}'","acceptcollaboration":"Accept Collaboration","successfully":"Successfully","accessdenied":"Access Denied","ignorecollaboration":"Ignore Collaboration","was":"Was","renametitle":"Rename '{0}'","create":"Create","haverestrictedchart":"Have Restircted Chart","permissionenabletooltip":"Public","permissiondisabletooltip":"Private","dlkinddisabletooltip":"Indirect download","dlkindenabletooltip":"Direct download","protectdisabletooltip":"This file is not protected","protectenabletooltip":"This file protected with password <br/> Current password : '{0}'","subscriptionenabletooltip":"Subscription is Enable","subscriptiondisabletooltip":"Subscription is disable","changedownloadkind":"Change download kind","mustbepermium":"N/A","needextratraffic":"Additional direct traffic feature","changepermission":"Change permission","subscription":"Subscription","emailuploadconfig":"Email Upload Config","searchresultfound":"{0} result found","searchresultnotfound":"not result found for '{0}'","to":"to","overwritedialogtitle":"Overwrite '{0}'","fileschildsemptydesc":"<div class='empty' ><p>You dont't have any file in this folder, click to start upload <\/p><\/div>","filesrootemptydesc":"<div class='empty' ><p>You don't have any file,start enjoy your Trainbit storage space<\/p><div><button class=\"button blue\" onclick=\"return app.events.upload.click()\">\r\n<span>Start Upload<\/span>\r\n<\/button>\r\n<button class=\"button green\" onclick=\"return app.methods.tutorial.show(1);\">\r\n<span>How to Upload<\/span>\r\n<\/button><\/div><\/div>","removenotification":"N/A","getdownloadlink":"Get download link","cancel":"Cancel","rufilestatusinqueue":"In Queue","ruptryagain":"Try again","rupgetlink":"Get download link"};
        var ban_states = new Array('Your File Out to terms','Your File Out of Copyright','Your File Out of Country Roles','Your File Out of Country Roles');
        app.vars.upload.i18n = {"uploadaccessdenied":"Dont access for upload to this folder","uploadresultsuccess":"Successs","uploadresultfailed":"Upload is failed","uploadresultaccessdenied":"Access denied","uploadresultserverisdown":"Server is down","uploadresultclusternotfound":"Cluster id not found","uploadresultparentnotfound":"Parent ID not found","uploadduplicatename":"Duplicate file name","uploademptyname":"Empty file name","uploadresultdisabled":"Your upload disabled","uploadresultfullspace":"Your space is full","uploadresultoverfilesize":"Over file size","uploadresultunderconstruction":"Upload platform is under construction","ready":"Ready","failed":"Failed","share":"Share","sending":"Sending","queued":"Queued","viewlink":"View link","download":"Download","done":"Done","startupload":"Start Upload","uploadof":"of"};
        app.vars.upload.guid = '76e7f6d3-8123-482b-b7e6-96e54c07e9db';
        app.vars.remoteupload.i18n = {"rupstatqueue":"Remote upload is queue","rupstaterror":"Remote upload error","rupstatdeleted":"Remote upload deleted","rupstatnotsupport":"Remote uplaod not supported"};
        app.vars.remoteupload.dli18n = new Array('N/A','N/A','N/A','N/A','N/A','N/A','N/A','N/A','N/A','N/A','N/A','N/A','N/A','N/A','N/A','N/A','N/A','N/A','N/A');;
    </script>
</body>
</html>
